
 

Một số thao tác cơ bản trong Word 2007, 2010, 2013 
Cập nhật ngày 3/11/2023 

 

Phương châm : Đặt mục tiêu > Quan sát > Chọn đối tượng > Chọn việc > Hành động! 
 

1.- Quy ước Thuật ngữ và Kí hiệu cơ bản 
 
Clipboard       Bộ nhớ đệm, tạm thời để chứa các thứ người sử dụng sao/cắt ra. 
Copy                 Sao chép vào Clipboard  
Paste                Dán văn bản ở Clipboard vào Tài liệu  
Cut                  Bóc/Cắt văn bản đưa vào Clipboard  
Delete               Xóa bỏ văn bản khỏi tài liệu = Xóa File khỏi Folder đưa vào sọt rác. 
Save                 Lưu tài liệu đang soạn thành File  
Tổ hợp phím      Giữ phím đầu và gõ [các] phím tiếp theo. 
Format Painter  Chổi định dạng, để sao chép cđịnh dạng của văn bản mẫu rồi áp vào văn bản khác 
Mailling             Trộn văn bản. Trộn một file Excel với một file văn bản. 
Alignment           Căn lề văn bản. 
Page Layout       Dàn trang in. 
Page Setup         Thiết kế trang in. 
Print         Xem trước khi in. 
Tabs…                Lấm chấm. Đẩy văn bản sang phải một đoạn đã được tiết lập 
Hyperlink/Link   Siêu liên kết, hay liên kết ngoài tới một File hay một Website. 
Style                Kiểu dáng. 
// hay /             Hoặc. 
 >                   Tiếp theo. 
 [...]                Lượng trong ngoặc có thể có hay không tùy theo hoàn cảnh. 
{…}                  Nhóm các lệnh, các công việc. 
<… >                 Nội dung cụ thể cần gõ thay thế cho cú pháp <… > đó. VD: *100*<mã số > # rồi gọi. 
 

2.- Quy ước gõ [tổ hợp] phím tắt 
 
Home                 Đưa con trỏ về đầu dòng hiện thời. 
End                  Đưa con trỏ về đến cuối dòng hiện thời. 
PageUp/Down   Đưa con trỏ về về trang trước/sau (nếu có) so với trang hiện thời. 
Ctrl+Home          Để chuyển lên đầu tài liệu. 
Ctrl+End             Để chuyển xuống cuối tài liệu. 
Ctrl+Enter          Để chuyển sang trang mới, gõ gì trong khuôn khổ trang trên không ảnh hưởng  
Ctrl+N               Mở tài liệu mới // Chọn menu File, chọn New. 
Ctrl+O               Mở tài liệu cũ // Chọn menu File, chọn Open. 
Ctrl+S               Lưu tài liệu // Chọn menu File, chọn Save. 
Ctrl+C               Sao chép văn bản vào Clipboard // Nháy trái Copy trên thanh công cụ // Nhấp phải >  

 > chọn Copy. 
 

Ctrl+X               Cắt // Bóc văn bản đã chọn đưa vào Clipboard, [để chuẩn bị dán vào đâu đó] // 
Nháy Cut trên thanh công cụ // Nhấp phải, chọn Cut. 

Ctrl+P               Paste // Dán văn bản ở Clipboard vào văn bản từ chỗ có con trỏ // Nháy Paste trên 
thanh công cụ // Nhấp phải, chọn Paste. 



Ctrl+B               Chuyển đổi kiểu văn bản gầy/béo // Chọn thẻ Home, nhóm Font > Nháy B. 
Ctrl+I               Chuyển đổi nghiêng đi/đứng lên // Chọn thẻ Home, nhóm Font > Nháy I 
Ctrl+U               Chuyển đổi gạch chân/bỏ gạch chân // Chọn thẻ Home, nhóm Font > Nháy U. 
Insert               Đổi chế độ Chèn/Đè. 
Delete               Xóa văn bản đã chọn hoặc xóa File khỏi Folder đưa vào sọt rác. 
BackSpace          Lùi xóa, tức xóa kí tự hoặc văn bản đã chọn bên trái con trỏ. 
 

3.- Thao tác chuẩn bị tác động toàn tài liệu 
 
Khởi động :  Nếu thấy Biểu tượng Word bất kỳ trên Desktop thì kích hoạt ngay. 
Trái lại: Vào Start > programs > Microsoft Office > … Word. [ > Send to Desktop > ] 
Thoát Tài liệu : Nháy Close (dấu x nhỏ dưới góc phải trên ở thanh Công cụ)// Ctrl+F4 
Thoát tất cả : Nháy Close (góc phải-trên) ở thanh Công cụ // Chọn menu File > Exit Word // Gõ 
Alt+F4. 
Ẩn/hiện Ribbon : Gõ Crtl+F1. 
Ẩn/hiện thước đo : Chọn thẻ View > Bỏ/Đánh dấu kiểm vào Ruller. 
Đặt lại đơn vị đo : Chọn menu File > Word Options > Advanced > Display > Đặt đơn vị đo ở Show  
measurements in units of > OK 
Đặt tiêu chuẩn Việt Nam Vào Control Panel > Regions and Language > Ở Format chọn Vietnamese, 
và định dạng và ở Location chọn Vietnam.  
Ẩn/hiện biên : Chọn menu File > Word Options > Advanced > đến mục Show document content >  
văn bản > Bỏ/Đánh dấu kiểm ở Show text bounaries > OK. 
Kích hoạt Unikey    Tìm file Unikey > Kích hoạt > Nháy nút Mở rộng > Đánh dấu kiểm vào Vietnamese  
Interface và Khởi dộng cùng Windows > Nháy nút Đóng. 
Chọn mã Unicode : Nhấp phải nút E hoặc V ở khay Hệ thống > Đánh dấu Unicode dựng sẵn. 
Chọn mã TCVN3 : Nhấp phải nút E hoặc V ở khay Hệ thống > Đánh dấu TCVN3 (ABC). 
Chọn kiểu gõ Telex : Nhấp phải nút E hoặc V ở khay Hệ thống > Chỉ vào Kiểu gõ > Chọn Telex. 
Chọn số tài liệu mở gần đây : Chọn menu File > Word Options > Advanced > đến mục Display > Nhập 
số files vào Show number of  Recent Documents > OK. 
Tạo tài liệu mới : Gõ Ctrl+N // Chọn menu File > New > Blank documet > Create. 
Mở tài liệu cũ : Gõ Ctrl+O // Chọn menu File > Open > Tìm đến thư mục chứa tài liệu > Open. // Nhìn  
vào Recent Documents xem có thấy tên File cần mở thì kích hoạt luôn. 
Lưu với mật khẩu : Chọn menu File > Save As > Tools > General Options > Đặt các mật khẩu (để 
mở/để sửa) > Khẳng định > OK. 
Tách các hình : Lưu dưới dạng Webpage thì các đối tượng có trong văn bản sẽ được tách ra vào một  
Folder ảnh âm thanh, links… ở cùng thư mục với tài liệu và cùng tên với file nguồn. 
Đặt chế độ xem : Chọn thẻ View, nhóm Document View > Thử các kiểu xem! Bình thường chọn: Print 
Layout. 
Đặt dáng văn bản : Chọn thẻ Home, nhóm Styles > Xem từng mẫu! Thông thường chọn mẫu Normal 
(Bình thường). 
Thiết lập trang in : Chọn thẻ Pag Layout, nhóm Page Setup > Margin: để thiết lập các lề/có gáy không 
(bao nhiêu cm); Orientations: Chiều giấy;Size: Cỡ giấy, bình thường để A4;  Columns: Để chia cột 
báo;  Page Numbers: 
Chèn hình mờ : Chọn thẻ Page Layout, nhóm Page Background > Watermark > Chọn mẫu hay chèn 
ảnh từ khung, tô mầu trong máy tính.Chọn thẻ Page Layout, nhóm Page Background > Page Borders, 
…, Page color, … 
Đặt độ dọi : Chọn thẻ View, nhóm Zoom > Thử các kiểu xem! Bình thường chọn: 125% (nhìn cho rõ)    
Ở Win7 trở lên: Giữ phím Ctrl, vê chuột lên/xuống để xem to lên/nhỏ đi. 
Chế độ xem đẹp Chọn thẻ View, nhóm Zoom > One Page để xem bình thường // Page Width. 
Chế độ xem 2    Chọn thẻ View, nhóm Zoom > One Page để xem bình thường // Two Pages để 
trang // xem hai trang liền nhau. 



Bỏ loằn nhoằn : Chọn menu File > Word Options > Proofing > Bỏ hết các dấu kiểm ở mục When 
Correcting kiểm tra ngữ pháp  Spelling and Grammar > OK. 
Xóa chế độ gõ i  Chọn menu File > Word Options > Proofing > Nháy nút AutoCorrect Options > Gõ 
chữ i ở 
lại tự động thành I trường Replace > Nhìn bên phải nếu thấy I thì Nháy nút Delete > OK > OK. 
 

4.- Thao tác Chọn văn bản 
 
Chọn văn bản ngắn : Dùng chuột quệt (bôi đen). 
Chọn chính xác văn bản ngắn : Dùng chuột bôi đen kí tự đầu, giữ Shift, đồng thời gõ mũi tên sang 
phải đến vừa hết. 
Chọn văn bản dài : Dùng chuột quệt  (bôi đen) vài kí tự đầu đoạn, tay trái giữ Shift, tay phải dùng 
chuột nháy vào sau kí tự cuối đoạn. 
Chọn nhiều dòng : Đưa chuột ra lề trái, thành mũi tên trắng quay sang phải, ta quệt từ trên xuống ở 
lề trái đến hết các đoạn cần chọn. 
Chọn toàn văn bản : Nháy chuột vào văn bản > Gõ Ctrl+A. 
Tìm kiếm : Chọn thẻ Home, nhóm Editing > Find > Gõ từ khóa > Lập điều kiện tìm ở More, cách tìm ở 
Reading hightlight, vùng tìm ở Find in > Next. 
Nếu cần thay thế thì nháy Replace gõ từ mẫu vào > Sau đó có thể tìm dần thay dần hoặc tìm thay thế 
tất cả! 
 

5.- Thao tác Định dạng Văn bản 
 
Định dạng văn bản : Chọn thẻ Home, nhóm Font > Từ đây có thể chọn Font, Cỡ , Mầu chữ, Mầu nền, 
Cách thể hiện (Style): Normal (bình thường), Béo/Gầy, Gạch chân/Bỏ gạch chân/Gạch chân kép.  
Chữ HOA/thường : Chọn phần văn bản > Gõ Shift+F3 
Chuyển mã : Chọn phần văn bản > Copy > Crtl+Shift+F6 > Chọn mã nguồn và mã đích > Đánh dấu 
kiểm 
TCVN3/Unicode > ở Chuyển mã Clipboard > Chuyển mã > OK > Đóng > Paste > Đổi Font ở mã mới. 
Hủy bỏ định dạng : Bôi đen Văn bản > Chọn thẻ Home > nhóm Font > Nháy nút Clear Formating ở 
góc phải trên của nhóm Font. 
Sao định dạng : Quệt văn bản mẫu > Chọn thẻ Home > Chổi định dạng > Quệt văn bản đích. 
Sao định dạng nhiều chỗ : Quệt văn bản mẫu > Chọn thẻ Home > Nháy đúp Chổi định dạng > Quệt 
lần lượt các chỗ cần định dạng theo mẫu > Nháy vào nút Chổi để trả Chổi. 
 

6.- Thao tác Định dạng Đoạn 
 
Thụt dòng đầu : Thụt dòng đầu một [vài] đoạn: Dùng thước > Kéo thả nêm trên (ở thước) sang phải 
1cm. 
Thụt dòng khác dòng đầu : Thụt các dòng khác: Dùng thước > Kéo thả nêm dưới. 
Thụt cả đoạn : Dùng thước > Kéo thả nêm vuông. 
Căn lề đoạn : Chọn thẻ Home, nhóm Paragraph > Nháy các nút Alignement để căn lề 
trái/phải/giữa/cân đối // Ctrl L, R, E, J 
Dãn các đoạn : Lên/xuống vài pixels: Chọn Home, nhóm Paragraph > Nháy nút sẹc xuôi > Mục 
Indents and Spacing > Nhập số đó ở Before/After > OK. 
Dãn các dòng : Chọn Homem nhóm Paragraph >  Nháy nút sẹc xuôi > Mục Indents and Spacing > Đến 
Line Spacing nháy > Chọn Single, Double (cách gấp đôi),... tùy theo muốn cách hẹp hay rộng > OK. 
Bỏ hột đầu đoạn : Chọn nhóm Paragraph > Nháy nút Bullets (ở góc trái trên) > Chọn mẫu (nếu có) 
hoặc tự định nghĩa hột ... > OK. 
Bỏ số đầu đoạn : Chọn nhóm Paragraph > Nháy nút Numbering > Chọn mẫu hoặc tự định nghĩa số > 



OK. 
Căn vị trí hột/số : Chọn văn bản đã bỏ hột/số, kéo thả nêm trên/dưới và mốc hình thước thợ để thay 
đổi. 
Chèn Tabs… trái : Gõ văn bản khi cần lấm tấm > Chọn thẻ Home, nhóm Paragraph, nháy mũi tên > 
Nháy nút Tabs… (ở góc trái dưới của hộp thoại Paragraph) > Gióng mốc kết thúc lấm tấm lên thước 
ngang > Nhập giá trị mốc vào mục Tab stop position > Chọn Left ở mục Alignment > Chọn kiểu lấm 
tấm ở mục Leader > Nháy nút Set > OK > Gõ phím Tabs... Gõ tiếp văn bản (nó phát triển sang bên 
phải, đặt Tabs tiếp...).  
Chèn Tabs… phải : Gõ văn bản khi cần lấm tấm > Chọn thẻ Home, nhóm Paragraph, nháy mũi tên > 
Nháy nút Tabs… (ở góc trái dưới của hộp thoại Paragraph) > Gióng mốc kết thúc lấm tấm lên thước 
ngang > Nhập giá trị mốc vào mục Tab stop position > Chọn Right ở mục Alignment > Chọn kiểu lấm 
tấm ở mục Leader > Nháy nút Set > OK > Gõ phím Tabs... Gõ tiếp văn bản (nó phát triển sang bên 
trái, đặt Tabs tiếp, ...). 
Tabs trong ô : Ta làm Tabs… ở ngoài rồi Copy vào ô của bảng. 
Xóa bỏ Tabs… : Nháy ở lề trái vào dòng có Tabs > Chọn thẻ Home, nhóm Paragraph, nháy mũi tên > 
Nháy nút Tabs… (ở góc trái dưới của hộp thoại Paragraph) > Nháy vàov nút Clear All > OK. 
Đóng khung đoạn :  Chọn nhóm Paragraph > Border > Chọn Border and Sharings... > Chọn mẫu 
khung, mầu,... đơn, kép, chấm chấm, ... > OK. 
Đóng khung trang : Chọn nhóm Paragraph > Border (góc phải dưới) > Chọn mẫu khung, mầu,... đơn, 
kép, chấm chấm, ... > OK. 
Làm chữ hoa đầu đoạn : Chọn chữ cái đầu đoạn > thẻ Insert, nhóm Text > Drop Cap > Dạng và chỉnh 
lý tại Drop Cap Options đầu đoạn, Độ cao và khoảng cách đến văn bản > OK. 
Sao định dạng đoạn : Quệt đoạn mẫu > Chọn thẻ Home > Chổi định dạng > Quệt văn bản cần định 
dạng theo mẫu. 
Sao định dạng tới nhiều đoạn : Quệt đoạn mẫu > Chọn thẻ Home > Nháy đúp Chổi định dạng > Quệt 
lần lượt các văn bản ở các đoạn cần định dạng theo mẫu > Nháy vào nút Chổi để trả Chổi. 
 Tạo bảng :  Chọn thẻ Insert, nhóm Tables > Ínert Table > Nếu số cột/hàng ít hơn mẫu thì quệt luôn 
trên mẫu  > Nháy chuột, Trái lại: Chọn Insert table… (phía dưới mẫu) > Nhập số cột và số hàng, > OK. 
Vẽ đường ngang : Đặt con trỏ văn bản ở đầu dòng trắng gõ liên tiếp 3 dấu trừ và Enter. 
 

7.- Thao tác Định dạng Trang 
 
Tách ra hai trang dính : Nhấp đúp vào đường ranh giới hai trang đó. 
Ghép hai trang sát vào nhau :  Nhấp đúp vào vùng cách quãng giữa trang đó. 
Ngắt trang giữa chừng : Để con trỏ ở nơi cần ngắt > Chọn thẻ Insert, nhóm Pages > Page Break 
Làm trang bìa : Để con trỏ ở nơi cần ngắt > Chọn thẻ Insert, nhóm Pages > Cover Page > Chọn mẫu. 
Chèn trang trắng : Để con trỏ ở nơi cần ngắt > Chọn thẻ Insert, nhóm Pages > Blank Page. 
Tạo tiêu đề đầu mọi trang : Chọn thẻ Insert > Header > Chọn mẫu > Gõ nội dung > OK. 
Sửa tiêu đề đầu trang  Chọn thẻ Insert > Header > Chọn Edit Header để sửa nội dung // Remove 
Header để xóa bỏ! 
Tạo tiêu đề cuối mỗi trang : Chọn thẻ Insert > Footer > Chọn mẫu > Gõ nội dung > OK. 
Sửa tiêu đề cuối trang : Chọn thẻ Insert > Footer > Chọn Edit Footer để sửa nội dung // Remove 
Footer để xóa bỏ! 
Để đánh số trang : Chọn thẻ Insert > Page Number > Chọn mẫu > OK. 
Khi có rồi: Chọn thẻ Insert > Footer > Chọn Edit để sửa nội dung hoặc Remove để xóa bỏ! 
Sửa đánh số trang : Chọn thẻ Insert > Footer > Chọn Edit để sửa nội dung hoặc Remove để xóa bỏ! 
Thiết lập trang in : Vào menu File > Print > Đặt các chế độ tùy ý: In tất cả các trang (All Pages), In 
trang hiện thời (Current Page), …, > OK. 
Chỉ in trang lẻ (Print: Only Odd Pages); Chỉ in trang chẵn (Print: Only Even Pages), … . OK. 
Xem trước khi in : Vào menu File > Print > Nhìn nội dung bên phải. 
 



8.- Thao tác Chọn các thành phần của Bảng 
 
Chọn một ô : Chỉ chuột góc trái dưới của ô, rồi nháy. 
Chọn vài ô liền nhau : Quệt chuột từ ô đầu đến ô cuối cần chọn. 
Chọn khối ô liền thành hình chữ nhật : Quệt chuột từ ô đầu đến ô trái-trên đến ô phải-dưới  
Chọn vài ô rời rạc : Chọn một ô > Sau đó, giữ Crtl và chọn tiếp các ô khác! 
Chọn một cột : Chỉ chuột lên đỉnh của cột, khi thấy mũi tên đen đậm thì nhấp chuột. 
Chọn vài cột liền nhau : Đưa chuột lên đỉnh cột bên trái, ấn chuột và quệt sang phải. 
Chọn vài cột lẻ tẻ không liền nhau : Đưa chuột lên đỉnh cột bên trái, khi thấy mũi tên đen đậm thì 
nhấp chuột > Giữ Ctrl và chọn các cột khác. 
Chọn một hàng : Nháy chuột ở lề trái của hàng cần chọn. 
Chọn vài hàng liền nhau : Quệt chuột ở lề trái các hàng cần chọn. 
Chọn vài hàng không liền nhau : Nháy chuột bên trái một hàng // Quệt chuột vài hàng liền nhau 
trước > Giữ Ctrl và nháy ở lề trái các hàng khác cần chọn. 
 

9.- Thao tác Định dạng các thành phần đã chọn của Bảng 
 
Đánh thông vài ô : Nhấp phải, chọn Merge Cells. 
Bỏ đánh thông : Nhấp phải, chọn Split Cells > OK. 
Chia nhỏ một ô : Nhấp phải, chọn Split Cells > [Nhập lại số hàng/cột] > OK. 
Chỉnh kiểu đường lưới :  
Cách 1: Chọn thẻ Home, nhóm Paragraph >  Chọn nút có hình khung cửa sổ > Chọn mẫu viền ở bảng 
thích hợp. 
Cách 2: Nhấp phải, chọn Borders and Shaing > Thẻ Border > Chọn mẫu khung/đường thích hợp > OK. 
Chỉnh mầu nền và  Nhấp phải, chọn Borders and Shading... > Thẻ Shadings > mầu đường > Chọn mầu 
nền (Fill) và công thức (Patterns) thích hợp (Xem Preview bên phải) > OK. 
Nhập văn bản vào ô : Nháy vào trong ô và soạn thảo bình thường (kể cả  bỏ hột/số và căn chỉnh 
chúng). 
Căn chỉnh văn bản trong ô : Nhấp phải, chọn Cell Aligment > Chọn mẫu (trái, giữa, phải, cân đối theo 
chiều ngang/dọc). Chú ý làm như định dạng kí tự/đoạn. 
Thêm hàng, cột : Nháy vào một ô > Nhấp phải, chọn Insert > Chọn chèn cái gì… 
Nới thêm hàng : Nhấp chuột ở cạnh phải hàng cuối > Gõ Enter. 
Sửa độ rộng một cột : Kéo thả đường biên! 
Sửa độ cao một hàng : Kéo thả đường biên! 
 Sửa độ rộng vàicột : Nhấp chon các cột > Nhấp phải chọn Table Properties > Vào thẻ Column … 
Sửa độ cao vài hàng : Nhấp chon các hàng > Nhấp phải chọn Table Properties > Vào thẻ Rows… 
Đổi chiều văn bản trong ô : Chọn văn bản > Nhấp phải, chọn Text Direction... > Chọn mẫu > OK. 
 

10.- Chèn minh họa cho văn bản 
 
Xử lý đối tượng : Nhấp phải vào đối tượng > Chọn Format … > Chọn việc > … [ok]. 
Xóa đối tượng : Nháy đối tượng, khi thấy mũi tên 4 chiều thì gõ phím Delete. 
Chèn ảnh từ File     Chọn thẻ Insert, nhóm Illustrations (Minh họa) > Picture > Tìm ảnh cần chèn trong 
máy > Insert. 
 
Chèn ảnh nghệ thuật : Để chèn một hình ảnh nghệ thuật (Clip Art) vào tài liệu: Chọn thẻ Insert, nhóm 
Illustrations (Minh họa) > Clip Art > Nháy vào Go ở mục Search > Tìm ảnh cần chèn trong máy > 
Insert. 
Đổi kích thước ảnh : Chọn ảnh > Kéo thả điểm giữa cạnh/đỉnh góc của ảnh. 



Chỉnh vị trí ảnh : Chọn thẻ Home, nhóm Paragraph > Chọn căn trái/giữa/phải theo ý muốn. 
Làm khung ảnh : Chọn ảnh > Nhấp phải, chọn Borders and Shadings > Chọn khung, đường, độ dầy, 
mầu > OK. 
Thêm tiêu đề chú : Chọn ảnh > Nhấp phải, chọn Insert Caption... > Gõ nội dung vào khung Caption // 
Tùy chọn thích hợp cho ảnh (Options) > OK. Khi dó chú ý này luôn gắn kết với ảnh. 
Thiết lập vị trí  ảnh và văn bản : Chọn ảnh > Nhấp phải, chọn Text Wrapping > Chọn mẫu: In Line of 
text (dãn dòng), Square (dãn hình chữ nhật), Tight (dãn văn bản ra), Behind text (chìm dưới văn bản), 
In front of text (nổi trên văn bản) > OK. 
Di chuyển hình ảnh : Thiết lập một vị trí ảnh với văn bản > Kéo thả hình/ảnh đi khắp nơi được. 
Vẽ hình hình học (Shapes) : Chọn thẻ Insert, nhóm Illustrations (Minh họa) > Shapes > Nháy vào mẫu 
> Quệt chuột chéo ở gần nơi cần chèn ta thu được hình cần vẽ > Biên tập như hình/ảnh. 
Add Text vào hình : Nhấp phải vào hình, chọn Add text, gõ văn bản. 
Chinh text vào hình : Bôi đen text, chọn the Home, nhóm Paragraph > Căn chính giữa > Nhấp phải 
vào Shape, chính giữa hình > chọn Format AutoShapes > Ở hộp thoại hiện ra, chọn Text Box: ở mục 
Internal margin, gõ 4 số 0  
Add Text vào ảnh : Gõ văn bản bình thường > Thiết lập một vị trí ảnh dưới văn bản đó. 
Thêm văn bản vào hình : Chọn hình > Nhấp phải, chọn Add Text > Gõ văn bản vào. Khi đó, nếu văn 
bản bị khuất: 
Cách 1: Thay đổi vị trí đường biên // Định dạng văn bản: Di chuột vào văn bản > Crtl+A > Định dạng 
Font, Size, căn chỉnh vị trí... 
Cách 2: Chọn hình > Nhấp phải, chọn Format AutoShapes > Chọn Text box > Ở đó ta 
có thể chỉnh lề trên, dưới, phải, trái, căn chỉnh theo mẫu // theo tùy con khác (Options): 
Word Wrap Text in AutoShape (Đặt văn bản vừa vào hình) // 
Resize AutoShapes to Fit (tự dãn hình cho văn bản vửa khít). 
Cố kết nhiều hình   Chọn một hình, giữ Ctrl chọn các hình khác > Nhấp phải, chọn Grouping > Group. 
Gỡ bỏ cố kết hình  Chọn hình cần gỡ cố kết > Nhấp phải, chọn Grouping > Ungroup. 
Tô mầu nền : Chọn hình > Nhấp phải, chọn Format AutoShape > Colors and Lines > Chọn mẫu tương 
ứng // Nháy vào nút Fill Effects (hiệu ứng) > chọn mẫu > OK. 
Thiết lập vị trí : Chọn hình > Nhấp phải, chọn Text Wrapping > Chọn mẫu: In Line of text (dãn dòng), 
Square (dãn hình chữ nhật), Tight (dãn văn bản ra), Behind text (chìm dưới văn bản), 
In front of text (nổi trên văn bản) > OK. 
Chèn đường link :  Chọn văn bản > Nhấp phải, chọn Hyperlink > Nhập địa chỉ website/file > OK. 
Từ đó, khi giữ Ctrl và nháy vào văn bản thì Website/File đó sẽ được mở. 
Chèn hộp văn bản  Chọn thẻ Insert, nhóm Text > Text Box > Chọn mẫu > Nhập nội dung văn bản. 
Xử lý hộp văn bản như hình/ảnh! 
Chèn chữ nghệ thuật : Chọn thẻ Insert, nhóm Text > Word Art > Chọn mẫu > Nhập nội dung cùng với 
Font, Size > OK. Xử lý chữ nghệ thuật như với hình/ảnh! 
Chèn kí hiệu Symbols // dấu   Chọn thẻ Insert, nhóm Symbols > Chọn Symbol > Chọn mẫu trực tiếp // 
More Symbols… Có hai thẻ Symbols và Special Characters, Ở Symbols chọn Font rồi sẽ chọn ở trong 
đó… 
Chèn kí hiệu  khoa học : Chọn thẻ Insert, nhóm Text > Object > Microsoft Equation 3.0 // Math Types 
5.0 > OK > Chọn mẫu, nhập nội dung > Close. Xử lý kí hiệu khoa học như với hình/ảnh. 
Ra văn bản ta xử lý nó như hình ảnh (phóng to ra cho vừa)! 
Trộn văn bản : Để máy tự động điền dữ liệu từ một danh sách vào form, mà chỉ cần soạn form và anh 
sách. 
Tìm thủ thuật khác : Vào Google > Tìm "Thủ thuật Word", … > Mở các kết quả học tập thêm, 
Tham khảo thêm       Sinh viên tự học (videos, bài tập và thi thử…) tại: 
http://khoia0.com/Students.html 
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